易帮股票知识网-抄底,指标-炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标) 抄底指标

炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标) 抄底指标

发布时间:2019-08-12 13:05:14 来源:股民之学堂点击 :
原文标题:炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标)
原文发布时间:2019-01-08 12:01:20
原文作者:股民之学堂。

近日A股连日反弹,市场对于底部的渴望之情在与日俱增,可是,市场底不是由任何人说了算的,而是整个市场合力形成的。也可以说,即使政策底、估值底出现后,但市场底却不见得会马上出现,具体如何甄别见底信号,就需要用到技术面分析了。

底部启涨的三大特征

1,存在时间或者空间上的底部。

时间上,价格跌到某个平台企稳,长期跌不穿,形成底部共识,那么市场会逐步认可这个底部。

空间上,多次跌到某个价位,然后多次在支撑位反弹,形成V形底,W底,弧形底,三重底,也能让市场认可这个底部。

炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标)

2,存在主力资金抄底的迹象。

伴随信号:放量终止杀跌,放量底部反包,震荡中的连续放量阳线

炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标)

有能力抄底并拉抬价格的不是散户,是主力。主力有肉吃,散户才能跟上吃肉。司机没上车,提前上车也只能干等。你要是抢了司机的位子,他还会告诉你上错了车,给你骗下去。

3,存在突破、拉升迹象,股性趋于活跃。

伴随信号:底部量价齐升、底部平台突破、底部涨停、底部阶梯形态等形态,还包括快速反弹不给上车机会等特殊走势。

炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标)

这点不是必要的,但却是能提高赚钱效率的方法,很多票底部调整2-4个月,潜伏肯定是没错的,但是潜伏过早,肯定要陪着主力一起洗盘,一起坐过山车,行情折磨人,心态容易坏,搞不好被洗出来,而且也耽误了其他的赚钱机会。在信号出现之后介入赚钱效率更高。

注意事项:

1.对于一个正在构筑的形态,投资者往往很难区分到底会发展为反转形态还是持续形态。因为构筑形态的过程在通常情况下就是股价处于整理过程,从趋势的角度看,属于无趋势状态。对于无趋势的股票,我们应以观望为主,而不是主观臆断。凭主观猜测股价演变方向是很容易犯错误的。

2.分析形态的时候,在尚未获得确认之前,只能以疑似形态处理,即以预防为主,不采取任何操作。只有当突破重要趋势线的时候,才是我们采取行动的时候。在某些情况下,股价的形态是可以演变的。

2、反转形态向上突破时,伴随的成交量越大可靠性就越强

成交量往往在重大阻力位被突破的时候起到关键性作用,表示大多数投资者的看法正在发生变化。向上的形态突破需要参考成交量的因素,而下降时则无需参考成交量的因素。换言之,向上的突破必须有成交量的验证才是可靠的;而向下突破时,只要价格形成破位,即可宣告成立,成交量只是辅助研判破位反抽概率的。若放量向下破位,反抽的概率较小。

3、形态的规模越大,反转形成时市场的波动空间就越大

形态规模的大小是由价格波动的幅度和时间长短共同决定的。构筑形态的时间越长、幅度越大,则规模越大;反之,构筑形态的时间越短、幅度越小,则规模越小。

抄底主图指标公式:

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);

VAR5:=LLV(LOW,34);

VAR6:=HHV(VAR4,34);

VAR7:=IF(LLV(LOW,55),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=EMA(CLOSE,5);

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);

VAR12:=EMA(CLOSE,5)*(-1);

STICKLINE(VAR8>REF(VAR8,1),0,VAR8,6,1),COLOR10FFFF,LINETHICK3;

备钱:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;

STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;

界:0,COLORFFFFFF,LINETHICK1;

XL1:=MA(LOW,2)*0.96;

XL2:=MA(LOW,26)*0.85;

XL3:=REF(XL1,1)

STICKLINE(XL3,0,VAR8*3,8,0),COLORRED;

启动:IF(XL3,0,VAR8*3),COLORRED;

VA:=(2*C+H+L)/4;

VB:=LLV(L,5);

VC:=HHV(H,5);

红线上穿买:EMA((VA-VB)/(VC-VB)*27,5),COLORRED;

红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;

散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);

庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);

DRAWTEXT(CROSS(散户,庄家) AND 散户<30,5,'低进'),COLOR00FF00;

DRAWTEXT(CROSS(散户,庄家) AND 散户<30,7,'●'),COLORFFFFFF;

DRAWTEXT(CROSS(庄家,散户) AND 散户>70,18,'高出'),COLOR00FF00;

DRAWTEXT(CROSS(庄家,散户) AND 散户>70,21,'●'),COLOR00FF00;

极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFF00FF;

DRAWICON(极品底=23,23,1),LINETHICK2,COLORFFFFFF;

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,3,'低进'),COLORFFFF00;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,7,'▲'),COLORRED;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,6,'▲'),COLORRED;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,5,'↑'),COLORRED;

QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;

QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);

QVAR1C:=SMA(QVAR1B,13,8);

QVAR1D:=SMA(QVAR1A,21,8);

机会来临:=SMA(QVAR1C,13,8),COLORRED;

炒股绝对是一门技术活,不懂技术分析的人最终必定是亏损累累,抄底更是需谨慎,抄底需配合量能和当前热点题材来精选个股,祝大家成功!


正文完,原文标题:炒股秘籍——底部启动的三大特征,抄底必备(附副图抄底指标)
原文发布时间:2019-01-08 12:01:20
原文作者:股民之学堂。

抄底指标
http://www.60018.net/gupiao/7909.html
猜你喜欢
延伸阅读:
本月排行